Discussion:25 - Routelle

De Geneawiki
Sauter à la navigation Sauter à la recherche

Codage

  • Bonjour,
Sur la page "Routelle", j'ai rajouté des photos et voilà que la première photo dont je ne suis pas l'auteur n'apparait plus.
Je n'arrive pas à placer le signe ctrl + 6,pour le placer devant <center>, le signe n'apparait pas. Cela vient-il de là ? Merci par avance à qui pourra faire réapparaitre cette photo.
Message non signé de Utilisateur:La Belette le 20 juillet 2017 à 14:50‎.
  • Bonjour.
J'ai fouillé l'historique de l'article.
La première photo (le cimetière) a été ajoutée le 13 septembre 2015 à 15:06‎. Ca ne pointe vers aucun fichier.
La barre verticale ne se crée pas avec la touche "ctrl", mais avec la touche "Alt Gr".
J'écris quatre tildes ("Alt Gr" + 2 ---> ~~~~), lors de l'aperçu ou de la validation cela va être remplacé par ma signature datée.
MikeRIGHT (discussion) 20 juillet 2017 à 15:49 (CEST)
  • La photo a en fait été supprimée le 17 juillet 2017 à 11:33, sans doute parce qu'elle avait été déliée de cet article.
C'est restauré. MikeRIGHT (discussion) 20 juillet 2017 à 16:01 (CEST)
  • Merci pour tout. La suppression est sans doute de mon fait sans que je vois comment. Je tacherai d'être moins rapide la prochaine fois. Merci pour le rappel des touches. On est parfois bloqué par pas grand chose...
Message encore non signé de Utilisateur:La Belette le 20 juillet 2017 à 16:07‎.
  • De rien.
Vous pouvez consulter l'historique de cette page de discussion (en haut de l'écran) pour voir comment j'ai remis en page votre message.
Il y a aussi l'aide (colonne de gauche).
Amicalement. MikeRIGHT (discussion) 20 juillet 2017 à 16:34 (CEST)